Forenprobleme (Einloggen)

Wichtige Mitteilungen
Benutzeravatar
Clayton
Admin
Beiträge: 2846
Registriert: Mi 28. Sep 2005, 11:15
Wohnort: Pirmasens
Kontaktdaten:

Forenprobleme (Einloggen)

Beitragvon Clayton » Fr 13. Mär 2009, 20:20

Sollte jemand Probleme mit dem Forum haben, in der Form das er einloggt , aber direkt wieder ausgeloggt wird. So bitte einmal die Cookies löschen.
Danach funktioniert das ganze wieder!
Tradition ist nicht das Bewahren der Asche, sondern das Weitergeben des Feuers!
Bild

Benutzeravatar
Clayton
Admin
Beiträge: 2846
Registriert: Mi 28. Sep 2005, 11:15
Wohnort: Pirmasens
Kontaktdaten:

Re: Forenprobleme (Einloggen)

Beitragvon Clayton » Do 30. Jul 2009, 17:34

Einige scheinen ab und an immer mal wieder Probleme mit dem Anmelden zu haben.

Man loggt ein, will was schreiben und soll sich dann nochmals einloggen......
Hierfür sind wohl cookie-probleme verantwortlich. Den Fehler konnte ich noch nicht ganz ausmachen, aber als Übergangslösung:

Unter Firefox:
Extras - Private Daten Löschen - Nur die Cookies anwählen, auf löschen klicken, Firefox neu starten. Dann sollte es mit der Anmeldung keine Probleme geben

Unter dem IE:
Extras - Internetoptionen - Allgemein - Browserverlauf Löschen - Cookies Löschen

Dann klappts auch mit dem Einloggen.

Ich kümmere mich um das Problem und hoffe es beseitigen zu können.
Tradition ist nicht das Bewahren der Asche, sondern das Weitergeben des Feuers!
Bild

export 05
Lebende Legende
Beiträge: 6168
Registriert: Mi 29. Jul 2009, 12:20

Re: Forenprobleme (Einloggen)

Beitragvon export 05 » Do 30. Jul 2009, 19:35

juhu, danke!!!!

hat endlich geklappt! kann mich jetzt anmelden. super!

vielen dank clayton :applaus:

Benutzeravatar
Clayton
Admin
Beiträge: 2846
Registriert: Mi 28. Sep 2005, 11:15
Wohnort: Pirmasens
Kontaktdaten:

Re: Forenprobleme (Einloggen)

Beitragvon Clayton » Fr 11. Sep 2009, 16:08

Hallo zusammen,

Ich weiß, eine nervige Geschichte, trotzdem nochmal die Cookies löschen.
Da einige immer noch ab und an dieses Problem hatten (obwohl schon ettliche Dinge versucht), hab ich mich mal mit einem der Boardprofis von phpbb in Verbindung gesetzt. Es wurden nochmal einige Einstellungen geändert und nun hoff ich das wir soweit sind das es auch bei allen funktioniert wie es soll.

Auch wenn es bei der Mehrheit keine Probleme gibt, bzw gab. Es soll ja schliesslich für alle richtig funktionieren!
Tradition ist nicht das Bewahren der Asche, sondern das Weitergeben des Feuers!
Bild


Zurück zu „Neuigkeiten & Ankündigungen“

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast